We're updating the issue view to help you get more done. 

Rename Ids to Uuids in entity properties

Description

Currently, we have an old naming for properties which contains a list of UUIDs (e.g. chapterIds instead of chapterUuids). We should unify it.

Assignee

Unassigned

Reporter

Vojtěch Knaisl

Priority

Medium

Components

Labels

None

Fix versions

Epic Link

Configure